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Introduction

IT has developed templates for use when writing your thesis The point of these templates is to try to let
you forget about the formatting of your thesis, and focus on the writing. But in order to do that, you
must first understand what formatting is expected, and what the easiest way to achieve that formatting
is.

This web site is structured as a tutorial to guide you through the process of creating your thesis in
Microsoft Word. Some time spent up front to learn the skills to create such a structured document will
save you hours and hours of mindless re-formatting your document before it is time to hand it in.

Using these templates from the first paragraph that you write, and understanding the use of styles, will
help in you in achieving a consistently formatted document, and will allow you to generate a table of
contents and list of figures with page numbers automatically. Formatting inconsistency and mis-
numbered table of contents are two of the most common errors - so understanding the templates
before you start writing will save you effort in the long run!!

Ifyou find any errors in this guide, send them along for correction to qgspace@queensu.ca.

|$tep 1: Decide which Template you need

+ Know which Template you want? Go to Step 2: Downloading the Templates

I Main

All Word users will need the main template: queen's_thesis_word-Mac.docm.. It contains all the
required thesis sections, formatted according to Queen’s Thesis formatting specifications .General
Forms of Theses,, including the "Front Matter" (Title page, table of contents, List of figures, approval
pages, etc). It contains preformatted settings for numbered chapters and sections, switching between portrait
and landscape page format, fonts, etc. The correct margins and line spacing are set up for you, as well as
page numbering.

NOTE: If you have already written your thesis without using the templates, you load your thesis into
this template to ensure the correct formatting.

I Chapter

If you are planning to prepare your chapters as separate files, the recommended approach (see Step 2),
you will need this template: chapter_template-Mac.docm. It contains preformatted settings for
numbered chapters and sections, switching between portrait and landscape page format, fonts, etc.
The correct margins and line spacing are set up for you, as well as page numbering.

I Thesis chapters prepared without the thesis templates

If you have already written your thesis without using the templates:
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* Install the Chapter Template (Step 2 below).
* Paste the text from each chapter into the template until all the chapters have been entered,

following the instructions in Step 8: With Text from Outside the Thesis Templates.

* Save the file.
* Install the Main Template and follow the steps in Step 7 to complete the rest of the thesis.

|Step 2: Downloading the templates

4+ Got the Template Downloaded? Go to Step 3: Guidelines

There is a main template for your front matter (Approval page, table of contents, etc.), and a template
for your chapters. You can simply ignore the front matter template until you need it (see step 7), but
use the chapter template to compose each of your chapters. If you have already composed your thesis
without the templates, go directly to step 7.

I Chapter Template

I Why Use the Chapter Template?

Writing and editing one or more chapters in a separate document is much simpler and less unwieldy
that trying to work on your whole thesis in one document, before it is complete. Reordering chapters
before they have been compiled into a complete thesis is infinitely easier. The longer your thesis
becomes, the more potentially complex it may become to edit and the long it may take to make
changes. Finally, mislaying a single chapter is probably much less traumatic than losing a copy of the
whole thesis.

I Install

* Go to the E-thesis Web site: http://www.queensu.ca/etheses/.

* To Download the Chapter Template click Chapter Template. The file will be saved in your

Download folder.
* Move the file to the Desktop, onto a USB key, into My Documents, or wherever you can locate the

file again.

I Use the Chapter Template

* Locate the file saved in the install. Click to open.

*  Word should open with a new document based on the template.

* If you see the pop-up message, This document contains macros. Do you want to disable macros
before opening this file?, click Enable Macros.
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This document contains macros. Do you want to
disable macros before opening the file?

Macros may contain viruses that could be harmful to your
computer. If this file is from a trusted source, click Enable Macros.

If you do not fully trust the source, click Disable Macros.

Learn about macros

Enable Macros | Do Not Open | [ Disable Macros ]

* Click on File > Save As from the menu bar. Give the file a unique name, e.g. Chapterl.docm.

e Start typing!

Step 3: Read the Guidelines

4+ Read the Guidelines? Then go to Step 4: Why Style Matters

The School of Graduate Studies and Research (Grad Studies) has specific guidelines for the formatting
and layout of your thesis. It's worth the time to read & print these guidelines.

They are available on the Grad Studies web site in a document entitle: General Forms of Theses

Step 4a: Styles & Macros

4+ Understand the value and importance of styles and macros? If so, skip step 4 and go on to
Step 5: Where should | save my files?

Many of the automated features in Word require that you use styles. For example, the Table of Contents
or the List of Figures can only be generated automatically if you use styles consistently. The styles and
functions required to perform certain basic thesis activities, such as generating numbered chapters or
changing paging formats, have been automated for you in macros.

Styles

AaBbCcDc AaBbCeDdEe  AaBbCeDdEe  AaBbCeDdEc

Biblio Bibliography I... Body_Main Caption
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I What is a style?

A style is a set of formatting characteristics stored together that can be applied to text. A style can apply
several formats in one quick step. For example, without styles to format a heading, you would select the
text and then change the font size to 14 pt, turn on bold, turn on italics, and then adding spacing above
and below it. With styles, you would select the text and then choose the Heading 1 style from the style
drop down box - all of the formatting would be applied together in one step.

All the styles you'll need for your thesis are part of the template, and you can modify them to suit your
preferences. The Graduate Studies guidelines do not layout specific formatting for your fonts and
headings. So you can override any of these styles in the template with your own formatting. A guide to
modifying and using styles is available in Step 6 - Writing.

I Styles will keep your formatting consistent

The Grad Studies Guidelines specify that: “The type of font, font size, footnote/reference method,
pagination, margins, and any other aspects of production are to be consistent throughout the thesis”.
Using styles will help ensure that consistency throughout your document.

With styles, your formatting is laid out before you start typing. All you need to think about is where the
text belongs in the overall structure of the document - not how to apply a particular formatting
attribute.

Have you ever been working on a document, and you're about to start a new section. Then you try to
remember what the previous section heading looks like. Was it Times New Roman font? Or Arial? Was is
12 pt and bold? Or was it 14 pt and italics? Instead of guessing what the previous section heading looks
like, or having to scroll through the document to look at it, you can use styles. It's a section heading?

Then apply the Heading 2 style. It's a chapter heading? Then apply the Heading 1 style. Then all of the
headings will look consistent.

I Styles will help generate a table of contents (with page numbers) automatically

If you use template styles, the Table of Contents on the Main template will automatically pick up the
text with the Chapter title, Appendix, Section heading and other heading styles, and show the page
number that it falls on.

I Styles will help you navigate your large document.

If you use styles, the Document Map feature will help you navigate your document. To try this feature:

*  From the menu, choose View - Sidebar > Document Map Pane

* The panel on the left hand side should show all of the headings (all text formatted with a heading
style).

* Click on a heading to navigate to that point in the document.

* Click on the circled “X” in the Document Map Pane to turn it off.
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I What is a Macro?

A macro is a mini-program script that instructs Word to carry out a number of activities and apply

specific styles with just the click of a key. FOR EXAMPLE: The “New Chapter” macro generates a new

page with a numbered chapter heading in the appropriate style, and then switches the text style for the

body of the thesis to double-spaced, Times Roman (default), 11 pt text. Ready for you to begin typing.

The macros in this template are activated by selecting the relevant “Thesis Tools” menu item in Step 6 -

Writing.

If you do not see the Thesis Tools toolbar on the page, go to the top menu and select View - Toolbars

-> Thesis Tools. If you still do not see the Thesis Tools, go to Step 4b below.

List of Template Macros

New Chapter

Starts new chapter with next chapter number, e.g. Chapter 2, and
sample chapter title, and position the cursor to begin entering
double-spaced text.

New Appendix

Starts new appendix with next appendix letter, e.g. Appendix B, and
sample appendix title, and position the cursor to begin entering
double-spaced text.

Start Bibliography

Starts Bibliography page with heading “Bibliography (or References)”
and position the cursor to begin entering double-spaced text.

New Page Numbering

Starts new document section with new paging starting from 1
onward

Landscape Page

Starts new document section and switches from portrait to landscape
paging; continues same paging. Useful for adding long charts.

Portrait Page

Starts new document section and switches from landscape to portrait
format; continues same paging. Useful to switch back to standard
paging after inserting a chart in landscape format.

Block Quote

Switch font to block quote style. Useful to highlight text.

New Numbered
Section Heading

Start new section within a chapter, e.g. In chapter 3, starts new
paragraph with heading “3.1. Section Title.” Useful for adding
numbered sections to a chapter. The section heading will appear in
the Table of Contents.

New Numbered
Subsection Heading

Start new subsection within a chapter section, e.g. In chapter 3,
section 3.1, starts new paragraph with heading “3.1. 1. Subsection
Title.” Useful for adding a level of sections under a chapter section.
The subsection headings will appear in the Table of Contents.

New Un-numbered
APA Level 1 Heading

Start new un-numbered section within a chapter (APA style).
Heading is centered. The section heading will appear in the Table of

Thesis Tools

New Chapter

New Appendix

New Bibliography

New Page Numbering

Portrait to Landscape

Landscape to Portrait

Block Quote

New Section Heading

New SubSection Heading

New APA Level 1 Heading
New APA Level 2 Heading
New APA Level 3 Heading

New APA Level 4 Heading
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Contents.

New Un-numbered Start new un-numbered subsection within a chapter (APA style).
APA Level 2 Heading Heading is aligned with left margin. The section heading will appear
in the Table of Contents.

New Un-numbered Start new un-numbered subsection within a chapter (APA style).
APA Level 3 Heading Heading is aligned with left margin. The section heading will appear
in the Table of Contents.

New Un-numbered Start new un-numbered subsection within a chapter (APA style).
APA Level 4 Heading Heading is indented from left margin. The section heading will
appear in the Table of Contents.

Step 4b: Missing or Disappearing Macros — Working Without Macros

If the macros are missing from your template and you have tried unsuccessfully to reload the template with
the macros, you can perform the activities successfully by following the steps below.

New Chapter The Chapter Template will automatically provide the appropriate chapter
heading and numbering. If you save each chapter as a separate file and
load them into the Main Template, you will not need this action.

If you wish to add another chapter to At the end of the current chapter:

1. Generate Page Break: Insert > Break > Page Break

2. From Home menu tab, click on the down arrow under the Styles
Menu

3. Select Chapter 1 and press Enter/Return key

. If you need to title your chapter, return to the Styles Menu
5. Select Chapter-Title and press Enter/Return key

Starts new chapter with next chapter number, e.g. Chapter 2, adds
chapter title, and positions the cursor to begin entering double-spaced

text.

New Appendix 1. Generate Page Break: Insert > Break = Page Break

2. From Home menu tab, click on the down arrow under the Styles
Menu

3. Select Appendix and press Enter/Return key

. If you need to title your appendix, return to the Styles Menu
5. Select Chapter-Title and press Enter/Return key

Starts new appendix with next appendix letter, e.g. Appendix B, and
sample appendix title, and position the cursor to begin entering double-

spaced text.

Start Bibliography 1. Generate Page Break: Insert > Break > Page Break
2. From Home menu tab, click on the down arrow under the Styles
Menu
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3. Select Biblio
4. Type Bibliography or References and press Enter/Return key

Starts Bibliography page with heading “Bibliography (or References)” and
position the cursor to begin entering double-spaced text.

New Page Numbering

See Dealing with Page Numbers

Starts new document section with new paging starting from 1 onward

Landscape Page

Position your cursor at the end of the text.

From the Layout menu, select Break -> Next Page.

From the Layout menu, select Orientation -> Landscape
Highlight the page number in the footer

From the menu, select Insert > Page Number

o v A wWwN e

In the pop-up windows, select Format = Continue from previous
section

Starts new document section and switches from portrait to landscape
paging; continues same paging. Useful for adding long charts.

Portrait Page

1. Position your cursor at the end of the text.
2. From the Layout menu, select Break -> Next Page.
3. From the Layout menu, select Orientation -> Portrait

Starts new document section and switches from landscape to portrait
format; continues same paging. Useful to switch back to standard paging
after inserting a chart in landscape format.

Block Quote

Highlight the text to be quoted
From Home menu tab, click on the down arrow in the bottom of the
Styles Menu

3. Select Block_quote

Switch font for highlighted text to block quote style. Useful to highlight
qguoted text.

New Numbered Section
Heading

1. Position the cursor on the line where the heading will be located
2. From the Styles menu, select Heading 2
3. Key in the title of the heading and press Enter/Return key.

Start new section within a chapter, e.g. In chapter 3, starts new paragraph
with heading “3.1. Section Title.” Useful for adding numbered sections to
a chapter. The section heading will appear in the Table of Contents.

New Numbered
Subsection Heading

1. Position the cursor on the line where the heading will be located
2. From the Styles menu, select Heading 3
3. Key in the title of the heading and press Enter/Return key.
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Start new subsection within a chapter section, e.g. In chapter 3, section
3.1, starts new paragraph with heading “3.1. 1. Subsection Title.” Useful
for adding a level of sections under a chapter section. The subsection
headings will appear in the Table of Contents.

New Un-numbered APA 1. Position the cursor on the line where the heading will be located
Level 1 Heading 2. From the Styles menu, select APA Level 1
3. Key in the title of the heading and press Enter/Return key.

Start new un-numbered section within a chapter (APA style). Heading is
centered. The section heading will appear in the Table of Contents.

New Un-numbered APA 1. Position the cursor on the line where the heading will be located
Level 2 Heading 2. From the Styles menu, select APA Level 2
3. Key in the title of the heading and press Enter/Return key.

Start new un-numbered subsection within a chapter (APA style). Heading
is aligned with left margin. The section heading will appear in the Table of
Contents.

New Un-numbered APA 1. Position the cursor on the line where the heading will be located
Level 3 Heading 2. From the Styles menu, select APA Level 3
3. Key in the title of the heading and press Enter/Return key.

Start new un-numbered subsection within a chapter (APA style). Heading
is aligned with left margin. The section heading will appear in the Table of
Contents.

New Un-numbered APA 1. Position the cursor on the line where the heading will be located
Level 4 Heading 2. From the Styles menu, select APA Level 4
3. Key in the title of the heading and press Enter/Return key.

Start new un-numbered subsection within a chapter (APA style). Heading
is indented from left margin. The section heading will appear in the Table
of Contents.

Step 5: What about saving my files?

As you work on your thesis, it is preferable to save each chapter as a separate file, e.g. Chapterl.docm,
Chapter2.docm, etc. Once you've finished each chapter, you can insert each of the files into the Main
template.

It may be preferable to also save each of your figures as separate files as well. Use the chapter template
to start each new figure file (so the formatting will stay consistent between files). When it comes time to
assemble your thesis, you'll have a much better idea for the placement of the figures. Until then, if they
are in your chapter file they will just get in the way and make the file size larger. Save the placement of
the figures until the end.
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I Use QShare

is an on-line file storage, distribution and sharing solution for the Queen’s

community. It provides a secure, web-based file space where your thesis can
be securely stored and, if desired, shared with your thesis advisor and others -
anywhere, anytime. QShare Personal accounts are available free of charge to all graduate students of

Queen's University. Explore QShare at: https://gshare.queensu.ca/xythoswfs/webui. Log in with your
Queen’s netid and password.

With your thesis files stored in QShare, you can work on them anywhere that you can access the
internet. You do not need to carry the files with you and risk losing or damaging them.

Other Saving Tips

* Turn Word's AutoSave feature on, so it will do background saves for you as you work. Click the
Cia
Office Button , then Word Options, and select the Save tab. If it is not already set, set the

Save Autorecover Info every minutes to any value between 1 and 120 minutes. A good time
interval is 10 minutes.

¢ Save often. Nothing can be worse than completing four hours of work and losing it all to a
random power fluctuation or program crash.

I Backup Copies, Backup Copies, Backup Copies

Let's face it - you can't have too many back-up copies of your thesis.

Working on your thesis in QShare is probably your surest way to keep your files from getting lost.
Save backups on memory keys or burn them to CD. Write the date on the disk. Keep older backups of
your thesis. If the newer backups are corrupted or damaged, you at least have an older version to go

back to. Keep the backups in a safe place (i.e.: Not at the bottom of your backpack) A good old fashioned
print out is a good idea too!

4+ Now, you're ready to write! Take a look at Step 6: OK, I'm ready to write!
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Step 6: OK, I'm ready to write!

Using the Chapter Template, click on [Insert text here.] and begin typing. Delete the help text on the
page.

The ‘Thesis Tools’ macros are there to help you easily format elements of your thesis, by applying the
appropriate styles and actions by simply clicking of a menu item (see the List of Template Macros).

You can use Word’s styles to help you with many other formatting activities, not included among the
macros, as you write you text.

I To add a new chapter in the same file

If you wish to prepare more than one chapter in a single file:

* Place the cursor at the end of the chapter
* Click on the Thesis Tools=>New Chapter menu item to generate each new chapter heading.

I Creating numbered or un-numbered chapter sections and subsections

You may wish to subdivide your content into sections and subsection within a chapter. You may choose
from numbered sections or un-numbered sections (APA style). The section and subsection headings will
display in the Table of Contents under the chapter.

I To create a section heading

* Position your cursor at the point in the chapter where you wish to start a new section
* For numbered section heading, click on Thesis Tools > Start New Section.
* For un-numbered section heading, click on Thesis Tools=> Start New Level 1 Heading.

I Top create a subsection heading

* Position your cursor at the point within a section where you wish to start a new subsection

* For numbered subheading, click on Thesis Tools—=> Start New Subsection.

* For un-numbered subheading, click on Thesis Tools=> Start New Level 3 Heading.

* For another level of headings, under the un-numbered subheading, click on Thesis Tools > Start
New Level 4 Heading.

I Styles

Styles

AaBbCcDdE AaBbCcDdE  AaBbCeDdEc  4aBbCeDdEe Appendix . AaBbCeDc AaBbCeDdEe |AaBbCeDdEe| AaBbCeDdEx AaBbCeDd

APA Level 1 APA Level 2 APA Level 3 APA Level 4 Appendix Biblio Block_quote L Body_Main ) Caption Chapter_Title
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I To Apply a style

The Styles pane, which can be used to apply and modify styles, is visible when you click on the Home

Tab in the menu. The styles appearing in the Style pane show a preview of the formatting that will be
applied to the selected text.

* Highlight the text. Be sure to select the whole line of text, including the paragraph marker 9 at the
end of the line. Click the 9 button on the toolbar again to hide the paragraph markers.
* If the style you want is not visible, click on the down arrow under the Styles pane or click on the

m symbol at the end of the Styles pane to see all the available styles.

* Click the style name you want to apply in the task pane, and it will be applied to the text you have
selected.

Some styles automatically turn off, reverting to the normal style, when you press Enter to start a
new line. If you want to continue typing in that style, select the style again.

I Changing the Base Text Font

The Normal style sets the base font for your text. The default is Times Roman, 11 pt.

The Grad Studies thesis specifications, .General Forms of Theses, do not specify which font, only that it
be used consistently throughout the document. So, you can change the default font by changing the

Normal style. However, ornate type styles are not acceptable. Italics may be used only for emphasis,
or where appropriate (e.g. scientific names).

To Change the base font:

* In the Styles menu, scroll down to Normal and right-click on the selection
* Right-click on the selected style

* Select the Modify item from the menu el B “mbCeD
. Update N | to Match Select
* Select the desired font from the font box . e A
. . M | Modify...
* Select a new size if required ’ =
. bCeD,
* Click on OK.
Rename... 2 Emp...
Remove from Quick Style Gallery
}BCC]
Add Gallery to Quick Access Toolbar
wor e i swmre rerem—areerrs€ Refl

I Pagination

While the template contains a macro to change page numbering, the General Forms of Theses, specifies
that the “main body of the thesis, including the text, bibliography and appendices, must be numbered
continuously by Arabic numerals.” So, do not change the pagination of the Chapter Template.

When you come to combine the chapter files, the default style will automatically repaginate each
chapter sequentially.

11
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I Spacing

The thesis text must be double-spaced except for footnotes, figure captions and quotations of five lines
or more that should be single-spaced. To change a quote from the default double-spacing to single-

space:
* Highlight the entire quote.

* In the Home—> Paragraph menu, click on the Line Spacing icon =~

* Change spacing to 1.0.

¥

I Table, Figure and Plate Headings

As with the Table of Contents page, the automated List of Figures and List of Tables features will only
work if you generate figure and table headings using Word’s Caption function. The caption headings
are bold 11 point Times New Roman font, but can be modified (see below). When you use this feature,

Word will automatically number your figures and tables for you.

I To Generate or Change a Caption

This feature is used when you insert a caption on a figure, table, picture, or other object.

‘ To create a new caption

window.

* Label drop-down menu, select Table or Figure to ensure
that the figure, etc. will be automatically included in the

List of Tables or List of Figures.

* Position drop-down menu, select to place the caption

above or below the figure

* Numbering: you can let Word number the items

automatically; or you can select a different numbering
style by clicking on the Numbering button.

‘ To change a caption

From the top menu, select Insert = Caption or right-click on the figure to select the Insert Caption

2lx|

Caption:

IF igure 1
Options

Label: IFigure ﬂ
[]

Position: IBe\ow selected item

[” Exclude label from caption

New Label... |‘ 2|x
Format: |1, 2,3, . j
AutoCaption... |

[~ Include chapter number
Chapter starts with style |Heading 1 v
Use separator: - (hyphen) v

Examples: Figure II-1, Table 1-A

* Highlight the whole caption & right-click to change the font,

numbering style, etc.

oK I Cancel |

I Footnotes & References

The style of footnotes and/or references must be consistent throughout the thesis. Footnotes may also
be collected separately at the end of each chapter of the thesis or immediately following the text, where

they should be divided and numbered by chapter.

12
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I Creating Footnotes

Footnotes appear at the bottom of the page where they are referenced.
When you create a footnote, Word should automatically print it on the
same page as the original reference.

Tip
Whenever you create or delete a
note, Word automatically

. . . updates the numbering of the

* Move the insertion point to where you want the footnote reference

. other notes in the document for

number to appear in your document.
you.

e Select the Insert > Footnote menu.

* Click on Insert from the menu.

* You will see that the insertion point has moved down to the area at the bottom of the current
page. This is where the footnote will appear.

* Type the text of the footnote.

* When you are finished typing the footnote, click anywhere in the main part of the document to
return to the document

*  You should now see a superscript Arabic numeral one (like this: ) where you inserted the footnote

reference. The footnote should appear at the bottom of the same page.

I Creating References or Endnotes

The main difference between a footnote and a reference or endnote is that the endnote will appear at
the end of a chapter or at the end of the document (the default), not at the bottom of the page.
References appearing at the end of the document, take the place of the Bibliography.

* Move the insertion point to where you want the reference number to appear in your document.

* Select the Insert > Footnote menu.

* Change the default Location 2 Endnotes

* Click on Insert.

* You will see the insertion point move down to the end of the document. This is where the endnote
will appear.

* Type the text of the endnote.

* When you are finished typing the endnote, click anywhere in the main part of the document to
return to the document.

*  You should now see that there is a superscript roman numeral one (like this: ' ) where you inserted
the endnote reference. The endnote will appear at the end of the document.

* To place your endnotes at the end of each chapter, see: Restarting Footnote/Endnote Numbering
for Each Chapter

* To place your endnotes at the end of the thesis, see: Assembling your chapters with the List of

References at the end of the thesis

13
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I Restarting Footnote/Endnote Numbering for Each Chapter

* In order to restart numbering of footnotes/endnotes between chapters, you will need to include a
Section Break each time you want the numbering to restart.

* Position your cursor at the end of a chapter.

20x]
*  From the Layout menu, choose Break 2 Next Page. Location
d Se|eCt the Insert 9 Footnote menu. (e Footnotes: IBottom of page j
* Under Location, select Endnotes (" Endnotes:  [End of document =

* To place Endnotes at the end of each chapter, select End of

section from the drop down menu. Format
e Change the Numbering option to Restart Each Section, and Number format: [1,2,3, .. =
the Apply changes to option to Whole Document. Click Custom mark: | __Swmbol.._ |
Start at: |1 5‘
Apply. _ :
A Numbering: IContlnuous j
* Check that the numbering has changed.
Apply changes
ere ly ch: 3 i v
I Editing Footnotes and Endnotes Aoply changes o | his secion [
Insert Cancel Apply

¢ Scroll through your document to find the right note: the
bottom of the page for a footnote, or the end of the document for an endnote.

* Click on the text of the note. You can cut, copy, paste, insert, delete, and format the text as you
would any other text in your document.

* When you are finished editing the note, click on your document to move the insertion point.

I Deleting Footnotes and Endnotes

To delete a footnote or endnote, you must delete the reference to it in the body of your document:

* Move the insertion point to the right of the reference number in the text that you want to delete.
*  Press the Backspace key on your keyboard until the number is gone.

* When you delete a reference number.

I RefWork: Collecting references and compiling your bibliography

& RefWorks is a web-based bibliographic management tool (often called a "citation
‘ manager"). It will help you save references from database and library catalogue
searches, produce bibliographies, and create personal (or group) databases of citations:
http://library.queensu.ca/help/refworks.

The Library offers periodic training sessions and students may also approach the Learning Common
Information Desk for help with RefWorks.

14
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I Figures

Keep your figures in separate files until you are ready to compile your complete thesis. BUT, if you are
going to create figures in Word, create them in a file based on the Chapter Template. This way, when
you go to insert the figures into your full thesis document, the formatting will look the same.

Figures must be included with the page where they are mentioned. Unfortunately, there is no way to tell
Word "put the figure on the page after it is first mentioned". When you go to insert your figures, you will
likely need to put in manual page breaks that fall mid-paragraph in order to get the figures positioned on
their own page properly. You'll want to do this near the end of your editing, because any
additions/deletions of text in pages before the figures may change where the manual page breaks need
to be.

I List of Figures & lllustrations, List of Tables, List of Plates

If you have added captions to each figure, using the Word Create caption feature, the figures will be
picked up in the appropriate lists in the Main template.

I Charts from Excel

Charts may be copy and pasted from Excel. When you paste into Word, depending on the version of MS
Office that you are using, the chart may be pasted as an "Excel Object" or it may be pasted as a picture.
If it is an "Excel Object" then you may continue to edit the chart, whereas the picture cannot be edited.
"Excel Objects" will increase your file size, as it copies the complete Excel workbook into the Word file,
the picture is much smaller. An "Excel Object" is also much more difficult to manipulate and place than
the chart as a picture.

e Open the chart in Excel

e Select the Chart Area

e From the menu choose Edit-->Copy

e Open your file in Word

e From the menu choose Edit - Paste Special
e Choose Picture

Can | refer to figure captions in my text, so if my figure numbers change I don't have to change the
text?

Yes. If you've included a figure, and used a caption to label it, you can use a "Cross Reference" to refer to
the caption in your body text.

Example:
Your caption: Figure 1.1 Column Chart

15
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Your text: In Figure 1.1, note the fourth quarter is the highest number of sales. "Figure 1.1" is a cross
reference, and if the caption changes, Figure 1.1 will update to the new number.

I To insert a cross-reference:

2| x]
¢ From the menu choose Insert-> Cross-
Reference type: Insert reference to:
reference IFlgure LI IOnIy label and number LI
° Under Reference Type, Choose Figure Under l[z Insert as hyperlink ™ Include above/below
Separate numbers with
Insert reference to:, choose Only label and For which caption:
number. [
e Choose the Figure from the list, and click
Insert.
+ After lots and lots of work, you'll be =
ready for Step 7: Front matter Setup Ingert cancel_|

|Step 7: Setting up the Front Matter

The front matter of your thesis must conform to the Queen’s Thesis formatting specifications .General
Forms of Theses. The Main Template, queen's_thesis_word-Mac.docm, contains all the necessary
elements.

These include the following pages: a title page, abstract, co-authorship, acknowledgements, statement
of originality, table of contents, lists of tables, figures and illustrations, introduction, literature review.
You may not need all of these sections. Follow the instructions here to delete any section that you do
not need.

Until you assemble your thesis, you will not be able to generate your table of contents or lists of tables,
figures, and plates. Step 8 will show you how to generate these tables. This step deals with the
remaining front matter.

I Install the Main Template

* Go to the E-thesis Web site: http://www.queensu.ca/etheses/

* To Download the Main Template click Main Template . The file will be saved in your Download
folder.
* Save the file to the Desktop, onto a USB key, into My Documents, or wherever you can locate the

file again.

16
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I Use the Main Template

Locate the saved queens_thesis_word-Mac.docm file. Double-click on it (or Right Click and choose

Open).

If you see the pop-up message, This document contains macros. Do you want to disable macros

before opening this file?, click Enable Macros.

Click on File 2 Save As from the menu bar. Give the file a unique name, e.g. MyThesis.docm or

MyThesis.doc.

Click the text in square brackets [] on each preliminary page and replace the text with your own

information

Delete any unneeded sections.

I To Delete an Unneeded Section

To delete an unneeded section, follow the instructions below.

Turn on the hidden characters by clicking the Show/Hide

Scroll to the section you want to delete.

Ll button on the top menu bar.

Select the section, including the extra paragraph marks 9] and the section break

Press the Delete or Backspace key on your keyboard to delete the section.

I To insert chapter text

+ Next Step - Step 8 - Assembling the Chapters with the Front Matter

|Step 8: Assembling Chapters with the Front Matter

I To assemble your chapters & front matter

I With Text from Outside the Thesis Templates

Open your Main file created in Step 7.
Open your file containing the text to be copied.
Highlight and copy the text.

In the Template (Main file), position your cursor where you

wish to insert the text.

Paste the text into the Template.

At the end of the inserted text, you will see a clipboard icon.

17
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Put your cursor over the icon and click on the down arrow.

Select Match Destination Formatting.

I If Bibliography at the end of the thesis

Open your Main file created in Step 7.
Position your cursor on Chapter 3.
Delete all the text on this page.

Position your cursor at the top of the now blank page.

From the menu, choose Insert-> File

Locate your Chapter 1 file. Select it, and click Insert.

Press Ctrl+Enter (or from the top menu, choose Insert—> Break - Page Break).

Repeat the previous three steps as needed, for all of you chapters.

I If List of References at the end of the thesis

Open your Main file created in Step 7.
Position your cursor on Chapter 3.
Delete all the text on this page.

Position your cursor at the top of the now blank page.

From the menu, choose Insert=> File

Locate your Chapter 1 file. Select it, and click Insert.

Position your cursor at the end of the chapter’s text, before the references or endnotes.
From the menu, choose Insert-> Break - Page Break).

Locate the next chapter file. Select it and click Insert. You will notice that Word has
appended the references from the 2" chapter to the references from Chapter 1, renumbered
correctly.

Repeat the previous three steps as needed, for all of you chapters.

+ Next Step - Insert Appendices

I Insert Appendices

Position your cursor at the bottom of the last chapter.

From the menu, choose Thesis Tools > New Appendix.

Enter or insert the Appendix content.

If you have more than one appendix, repeat steps two and three above until all appendices have
been entered.

4+ Next Step —Bibliography (or References)

I Bibliography (or References)

Most Bibliographies use a Hanging Indent, where the second line of a reference is indented about half
an inch. Word has a hanging indent feature, which will work much better than your space bar!

18
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If you set up your formatting properly at the start of your Bibliography/References, Word can handle
alphabetizing them for you as well. Be careful to use the hanging indent style to configure the spacing
between the references rather than pressing "Enter" two times between them. Then, the sort will work
properly - otherwise it will sort all of the blank lines to the top of the list.

Start Bibliography

* Position your cursor at the bottom of the last appendix.

*  From the menu, choose Thesis Tools = Start Bibliography.

* To select the Hanging Indent style, then select the Bibliography Indent (MLA) style.

* Start to enter or the bibliography or insert your bibliography from other file.

* If you have inserted your bibliography from other file and the newly inserted citations lack the
hanging indent, highlight all of the inserted citations, then repeat step 3. All of your citations will be
reformatted to a hanging indent in a single step.

‘ Sort a reference list

e Select the whole list of references

e From the Home menu choose Sort
e Select sorting method
e Click OK

Step 9: Creating Landscape Pages

Some of the objects you insert into your thesis might be too wide to fit on a standard portrait page. They
may, however, fit if you change them to a landscape orientation. This basically means that the bottom of
the object will line up with the long side of the page.

I To Insert a Landscape Page

* Position your cursor at the end of the text on the page.
*  From the menu, choose Thesis Tools = Landscape Page.

I To Switch back to Portrait Paging

After you have finished entering or inserting your tables, etc. requiring the wide page format, you can

switch back to the standard portrait format by:

* Position your cursor at the end of the text on the page.

*  From the menu, choose Thesis Tools = Portrait Page.
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Step 10: Update the Table of Contents, List of Figures & Illustrations, and List of Plates

* Open the assembled document file.

* Click View, make sure the screen is set to Print Layout view.

a"r ?

* Move the cursor to the Table of Contents page. 2| x|
. ) Word is updating the table of contents. Select one of the

* Highlight the whole table of contents. following options:

* Select Update Field from the menu. ® TR AN DT

. (& Update entire table
* Select Update entire table.

. Click OK OK I Cancel

* Follow the same steps to display the updated List of
Figures and List of Tables.

|Appendix 1. Editing, Navigation, Formatting and Selecting Shortcuts

I Style Tips

New Style
I Create your own “quick” style "‘; e —
* Select the text you wish to format S |Pamgueh )
Style based on: | 4 List Paragraph &l
*  From the top menu, choose Format - Style... > New... _ :
Style for following | 9 Stylel 3
* Inthe Style window, type a name for the style in the Name Formatting
box and make whatever changes you wish. carvesivsy W[ BB 1 U4 -
. . . EOEE = = — | 9= ¢ | = 5=
* If you want the style readily available in the Styles menu B=== & =|==
pane, check box for Add to Quick Style list. S
* Click OK.
Font:(Default) +Theme Headings, 11 pt, Not Italic, Do not check spelling
or grammar, Font color: Black, Indent: Left: 0", Hanging: 0.25", Line
I Update a sty[e spacing: multiple 1.15 i, Space After: 0 pt, Don'...
| Add to template (¥ Add to Quick Style list [ Automatically update
‘Format -:! | Cancel @

By updating the formatting of a style, all occurrences of text
with the style applied will pick up the new formatting.
* From the top menu, choose Format - Style...

* Inthe Styles window, select the style name you want to update.
* Choose Modify.

* Make the required formatting changes.

I Inserting Diacritics or Accents to Letters

There are two main methods for inserting diacritic characters.

1. Keyboard Shortcuts. Common accents have shortcuts in Office generally (Word and Outlook which
uses Word as its email editor).
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Command Diacritic Examples

Option + letter and the letter Acute é =Option+eande
Option + and the letter Cedilla ¢ =Option +c
Option + letter and the letter Umlaut U =Option+uandu
Option +i and the letter Circumflex 0 =Option+iando
Option + n and the letter Tilde d =Option+nanda
Option + * (below the tilde) and the letter Grave e =Option+ " and e

2. Insert Symbol. On the Standard toolbar, click Show or hide the Media Browser ’@‘ Click the

©1
Symbols tab €r/r§, and then drag the symbol that you want into the document.

If there is a shortcut for the symbol it will be displayed and even a full name.

I Editing Shortcuts

Command Function
Home Takes to the beginning of the line
End Takes cursor to the end of the line

Option + Arrows

Moves cursor either a word at a time (left & right arrows) or a paragraph at a
time (up and down arrows)

38 + DELETE © Delete whole word to the right of the cursor

Double click a word Selects the word. Type while it is selected to replace it.
B +CorF3 Copy selected text

3B +VorF4 Paste

FHE+XorF2 Cut selected text

H+z Undo

SHIFT + ENTER Insert a Page Break

3B+ CONTROL+ Insert a row in a table

I Navigation Shortcuts

Command Function

3+ HOME Takes cursor to top of document
3B +End Takes cursor to end of document
6 + PAGE UP To the top of the previous page

View-> Sidebar = Document
Map Pane

Click on text in the pane to go to that point in the document
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I Formatting Shortcuts

Command Function
HE+1 Single spacing
HE+2 Double spacing
HE+5 1.5 spacing
Option +38 +1 Applies Heading 1
Option +38 +2 Applies Heading 2
Option +38 +3 Applies Heading 3
Option +38 Option +38 +N Applies Normal style
Option +38 + U Underline
Option +38 +B Bold
Option +38 +1 Italics

I Selecting Shortcuts
Command Selects a...
Double click word Word

38 + Click a word

Whole sentence

Triple click word in paragraph

Whole paragraph

Shift + End

Whole Line

3B +SHIFT+DOWN ARROW

Whole paragraph

SHIFT + Arrow keys

Extends selection from cursor location

X +A

Whole Document

I Typing Shortcuts & Tips

To stop Word from automatically formatting numbered lists, bullets, turning webpage addresses into

links, applying styles and other annoying things!!

e From the top menu, select Preferences = AutoCorrect.

¢ Click on the Autoformat As You Type tab

e Uncheck boxes!
e (Click OK

N Right click spell-check

* Type a misspelled word. For example: Clagary
* Press Enter/space so you see the red line under it

* Right-click on the word.

* Choose the correct spelling from the list.
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I Right click Thesaurus

* Rightclick on a word
* Choose Synonyms
* View the list of synonyms, or choose Thesaurus to search further

I Add commonly misspelled words to AutoCorrect

* Type a misspelled word. For example: Claary

* Press Enter/space so you see the red line under it

* Right click on the word.

* Under AutoCorrect, choose the proper spelling of the word

* The next time you misspell the word, it will be automatically corrected for you.

I Superscript & Subscript characters

There are times that you will need superscript & subscript characters in your text. For example:
HZO
r

I Apply superscript or subscript

e Type the text. For example, H20.

e Select only the characters that you want to be super/sub script.

e From the Home-> Font menu pane, click on the Subscript or Superscript icon & 42 or
¢ Right-click the mouse and select Font—> Superscript or Font—> Subscript. Click OK.

I Deleting Section Breaks

* Section breaks are easiest to see in Outline View. From the top menu, choose View - Outline.

* Look for any page breaks between the last part of your front matter, and the first line of your first
chapter. If there are any, double-click on the section break and press the Delete key.

I Inserting Section Breaks

* Position your cursor at the end of the text.
* From the Layout menu, choose Break—> Next Page.
* You have now inserted a Section break, and are ready to set up the page numbering...
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I Dealing with Page Numbers

To start a new set of page numbers, you must Insert a Section Break.

I Formatting Page Numbers

* The front matter template should have the correct page numbering (roman numerals) until the first

chapter. If not, see Creating Roman Numeral Page Numbers below.

* Double-click in the footer of your first chapter and select Header and Footer from the menu.

* Locate the Link to Previous option on the toolbar '/ tnkwefreious ‘Remove the check mark it to turn it
off.

Note: The Same as Previous tab is no longer on the footer. It has been 'unlinked' from the previous
footers in the document, and will only appear on from this section forward.

* From the Insert menu, choose Page Numbers...~> Format

r —n
Page Number Format 1D ]
Number format: [E_EI

("] Include chapter number

- Page Number Format

* Change as follows:

* Number Format: 1,2,3, ...

Chapter starts with stvle:

e StartAt:1

* Click OK, and click OK again. FHRPES; e
Page numbering

* There should now be a new page number in the bottom of I Cruntiaie Boor previ s seckion

A

the page. @ Startat: |1 s

*  With your cursor at the start of text in your first chapter: [ oK

I Creating Roman Numeral Page Numbers

* Repeatthe 2" to 4™ steps above.

* Choose Number Format: i, ii, iii

* Choose Start at: i to start the numbering from i at the beginning of the section.
* Click OK.
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I Set up a Hanging Indent for a Reference

Key in the reference. Don't press enter at the end of the line. For example:
Haddad, A. Teach Yourself: Microsoft PowerPoint 2000 in 24 Hours. Indianapolis, IN. Sam's

Publishing, (2000).
Highlight the whole reference.
Right-click and select Paragraph, or select Format = Paragraph
from the top menu.
In the Indentation section, under Special choose Hanging, and
under By select 0.5". This will wrap the second line indented by
half an inch.
Click OK. Your results should look as follows:

Haddad, A. Teach Yourself: Microsoft PowerPoint 2000 in 24

Hours. Indianapolis, IN. Sam's Publishing, (2000).
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